категория
функция
спецификация
серия ES-2000
802.1d: Spanning tree protocol (STP)
да
802.1w:Rapid Spanning Tree Protocol (RSTP)
да
макс. количество групп
12
макс. количество в группе
8
балансировка нагрузки: Source & Destination MAC
да
кол-во идентификаторов VLAN
4096
макс. кол-во активных VLAN
128
VLAN на уровне портов
да
Link Layer Discovery Protocol (802.1ab)
да
контроль пакетов VLAN
да
макс. количество широковещательных групп
128
обработка IGMP Snooping V1 , 2, Querier
да
TOS
да
DSCP
да
TCI
да
SPQ
да
WRR
да
Voice VLAN/Auto QoS
да
списки на основе L1/L3/L4 (макс. кол-во)
да (512)
дуплекс/полудуплекс
да
на всех портах
да
широковещательные
да
многоадресные
да
RADIUS/TACACS+
да
на уровне портов
да
ограничение количества MAC адресов на порт
да
на уровне MAC адреса
да
HTTP, HTTPS
да
SNMP v1/v2/v3, Trap (RFC 1215)
да
TCP/IP-based internets (RFC1213)
да
RMON v1/2 (RFC2819/RFC4502)
да
принятый трафик
да
переданный трафик
да
принятый и переданный трафик
да
зеркалирование по портам
да
SNTP
да
сохранение/восстановление
да
сохранение/обновление
да
до 36 коммутаторов
да




