встроенные устройства:
– DHCP сервер
– индикаторная панель
индикаторы:
– состояние соединения
– электропитание
– состояние телефонного порта
Скорость передачи данных (макс.): 100 Мбит/сек.
Кол-во портов: 1
Протоколы передачи данных:
– IP
– PPP over Ethernet
– VoIP
Специальные функции:
– AES (Расширенная система шифрования)
– MD5 шифрование
Встроенные службы:
– DHCP клиент
– web-сервер
Поддерживаемые стандарты:
– G.711 (A-law and u-law)
– G.723.1
– G.726
– G.729A
– SIP
Свойства / особенности:
– QOS QDisc
Кол-во базовых портов: 1
Скорость передачи по базовым портам:
– 100 Мбит/сек.
Протоколы маршрутизации:
– IP Multicast
– RFC 768 UDP
– RFC 791 IP
– RFC 793 TCP
Протоколы удаленного управления:
– HTTP
– HTTPS
– TFTP
Встроенные службы:
– DHCP сервер
– NAT
– web-сервер
Поддерживаемые стандарты:
– IEEE 802.3 (Ethernet)
Свойства / особенности:
– • port forwarding • DMZ
– G.711
– G.723.1
– G.726
– G.729A
Тип передаваемых данных: fax, голос. (речь)
Поддерживаемые стандарты:
– SIP
Свойства / особенности:
– real time fax over IP via T.38 • SIPv2 • full duplex audio
Ethernet 100BaseTX • RJ-45 • (ГВС (WAN))
Ethernet 100BaseTX • RJ-45
– 100 / 240 В (перемен. ток)
– 5 Вт



