Перейти к содержимому
Нет в наличии

Шлюз VoIP Cisco (Linksys) SPA2102 Б/У

Производитель Cisco →
Категория:
Цена и наличие по запросу
Помощь с подбором

Нужна эта модель или аналог?

Проверим фактическое наличие, совместимость, комплектацию и условия поставки.

СПб: +7 (812) 429-71-22Москва: +7 (499) 490-62-27

Описание товара

Тип устройства шлюз Корпус настольный/настенный • серебристого цвета
встроенные устройства:
– DHCP сервер
– индикаторная панель
индикаторы:
– состояние соединения
– электропитание
– состояние телефонного порта WAN Тип линии связи: Ethernet, Fast Ethernet
Скорость передачи данных (макс.): 100 Мбит/сек.
Кол-во портов: 1
Протоколы передачи данных:
– IP
– PPP over Ethernet
– VoIP
Специальные функции:
– AES (Расширенная система шифрования)
– MD5 шифрование
Встроенные службы:
– DHCP клиент
– web-сервер
Поддерживаемые стандарты:
– G.711 (A-law and u-law)
– G.723.1
– G.726
– G.729A
– SIP
Свойства / особенности:
– QOS QDisc LAN Тип сети: Ethernet, Fast Ethernet, FXS
Кол-во базовых портов: 1
Скорость передачи по базовым портам:
– 100 Мбит/сек.
Протоколы маршрутизации:
– IP Multicast
– RFC 768 UDP
– RFC 791 IP
– RFC 793 TCP
Протоколы удаленного управления:
– HTTP
– HTTPS
– TFTP
Встроенные службы:
– DHCP сервер
– NAT
– web-сервер
Поддерживаемые стандарты:
– IEEE 802.3 (Ethernet)
Свойства / особенности:
– • port forwarding • DMZ Мультимедиа Поддерживаемые кодеки:
– G.711
– G.723.1
– G.726
– G.729A
Тип передаваемых данных: fax, голос. (речь)
Поддерживаемые стандарты:
– SIP
Свойства / особенности:
– real time fax over IP via T.38 • SIPv2 • full duplex audio Дополнительные характеристики Интерфейсы 2 x порт FXS • RJ-11
Ethernet 100BaseTX • RJ-45 • (ГВС (WAN))
Ethernet 100BaseTX • RJ-45 Опции безопасности – пароль на изменение конфигурации Технические характеристики Электропитание внешний адаптер питания
– 100 / 240 В (перемен. ток)
– 5 Вт

Характеристики

Параметры из карточки товара. Точную конфигурацию и совместимость подтвердим по модели и артикулу.

БрендCisco
КОММЕРЧЕСКОЕ ПРЕДЛОЖЕНИЕ

Запросить предложение

Укажите количество и ваши требования. Информация о выбранном товаре будет включена в обращение.

Шлюз VoIP Cisco (Linksys) SPA2102 Б/У
* Обязательные поля. Заявка поступит нашей команде.