Перейти к содержимому
Нет в наличии

LG-ERICSSON ES-2026P

Производитель LG-Ericsson (Nortel) →Состояние Новый
Цена и наличие по запросу
Помощь с подбором

Нужна эта модель или аналог?

Проверим фактическое наличие, совместимость, комплектацию и условия поставки.

СПб: +7 (812) 429-71-22Москва: +7 (499) 490-62-27

Описание товара

категория

функция

спецификация

серия ES-2000

функции 2 уровня протоколы Spanning Tree

802.1d: Spanning tree protocol (STP)

да

802.1w:Rapid Spanning Tree Protocol (RSTP)

да

объединение каналов (802.3ad)

макс. количество групп

12

макс. количество в группе

8

балансировка нагрузки: Source & Destination MAC

да

виртуальные локальные сети

кол-во идентификаторов VLAN

4096

макс. кол-во активных VLAN

128

VLAN на уровне портов

да

LLDP

Link Layer Discovery Protocol (802.1ab)

да

многоадресная рассылка

контроль пакетов VLAN

да

макс. количество широковещательных групп

128

обработка IGMP Snooping V1 , 2, Querier

да

контроль трафика QoS (приоритезация трафика)

TOS

да

DSCP

да

TCI

да

SPQ

да

WRR

да

Voice VLAN/Auto QoS

да

списки контроля доступа ACL

списки на основе L1/L3/L4 (макс. кол-во)

да (512)

управление потоком

дуплекс/полудуплекс

да

ограничение/выравнивание

на всех портах

да

подавление штормов

широковещательные

да

многоадресные

да

Безопасность аутентификация

RADIUS/TACACS+

да

на уровне портов

да

ограничение количества MAC адресов на порт

да

на уровне MAC адреса

да

Управление доступ

HTTP, HTTPS

да

SNMP v1/v2/v3, Trap (RFC 1215)

да

TCP/IP-based internets (RFC1213)

да

MIB

RMON v1/2 (RFC2819/RFC4502)

да

зеркалирование портов

принятый трафик

да

переданный трафик

да

принятый и переданный трафик

да

зеркалирование по портам

да

синхронизация времени

SNTP

да

конфигурация

сохранение/восстановление

да

обновление ПО

сохранение/обновление

да

IP кластеры

до 36 коммутаторов

да

Характеристики

Параметры из карточки товара. Точную конфигурацию и совместимость подтвердим по модели и артикулу.

БрендLG-Ericsson (Nortel)
СостояниеНовый
КОММЕРЧЕСКОЕ ПРЕДЛОЖЕНИЕ

Запросить предложение

Укажите количество и ваши требования. Информация о выбранном товаре будет включена в обращение.

LG-ERICSSON ES-2026P
* Обязательные поля. Заявка поступит нашей команде.